Instalar drivers da Ati

Ao gerar os pacotes para o ubuntu os drivers da Ati falham com o erro:

Package build failed!
Package build utility output:
./packages/Ubuntu/ati-packager.sh: 294: ./packages/Ubuntu/ati-packager.sh: debclean: not found
./packages/Ubuntu/ati-packager.sh: 295: ./packages/Ubuntu/ati-packager.sh: dpkg-buildpackage: not found
[Error] Generate Package - error generating package : Ubuntu/raring

Resolução:
Instalar devscripts:
sudo apt-get install build-essential cdbs fakeroot dh-make debhelper debconf libstdc++6 dkms libqtgui4 wget execstack libelfg0 dh-modaliases linux-headers-generic lib32gcc1 libc6-i386

e ia32-libs
sudo apt-get install ia32-libs